Cisco SPA 303 telefono IP Grigio 3 linee

  • Marchio: Cisco
  • Categoria:
  • SKU: SPA303-G2
  • EAN: 0882658345364 5054484437260 50 ...4437260 5053460940176 5053973962429 8826583453642più
Cisco SPA 303, IP Phone, Grigio, 3 linee, 60 voci, 128 x 64 Pixel, G.711, G.722

Prezzi commerciali

Distributore Prodotto SKU Stock Aggiornato Prezzo
Ingram Micro

CSB 3 LINE IP PHONE WITH

677K192 Registrati gratuitamente visualizza lo stock

Descrizione

Cisco SPA 303. Tipo di prodotto: IP Phone, Colore del prodotto: Grigio. Velocità copia a colori (migliore, lettera): 3 linee, Capacità rubrica: 60 voci. Risoluzione del display: 128 x 64 Pixel. Codec voce: G.711, G.722. Protocolli di rete supportati: IPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC...

Specifiche

Caratteristiche
Numero di tasti della tastiera12
Colore del prodottoGrigio
Design
Tipo di prodottoIP Phone
Colore del prodottoGrigio
Caratteristiche del telefono
Velocità copia a colori (migliore, lettera)3 linee
Re-dialSì
Possibilità di conferenza telefonicaSì
Chiamata senza sollevareSì
IntercomSì
Identificatore di chiamataSì
Composizione veloceSì
Chiamata in attesaSì
Capacità trasferimento chiamataSì
Capacità rubrica60 voci
Capacità di reperimento remoto supportataNo
Attesa chiamateSì
Anello caratteristicoSì
Caratteristiche di gestione
Numero di tasti della tastiera12
Display
Risoluzione del display128 x 64 Pixel
Audio
Velocità fax (lettera)Sì
Telefono con vivavoceSì
Modalità mute microfonoSì
Dettettore vocaleSì
Codec voceG.711, G.722
Collegamento in rete
Supporto qualità del servizio (QoS)Sì
Protocolli di rete supportatiIPv4 (RFC 791), ARP, DNS (RFC 1706), SRV (RFC 2782), DHCP (RFC 2131), ICMP (RFC 792), TCP (RFC 793), UDP (RFC 768), RTP (RFC 1889, 1890), RTCP (RFC 1889), RTCP-XR (RFC 3611), DiffServ (RFC 2475), ToS (RFC 791, 1349), SNTP (RFC 2030)
Collegamento ethernet LANSì
Cliente DHCPSì
Connettività
Uscite per cuffie1
Quantità di porte RJ-91
Quantità porte Ethernet LAN (RJ-45)2
Microfono, spinotto d'ingressoSì
Jack DC-inSì
Certificati di sicurezza
Conforme agli standardIEEE 802.1p/Q, IEEE 802.3
CertificazioneFCC (15, B), UL, CE, A-Tick
Gestione energetica
Supporto Power over Ethernet (PoE)No
Adatto per uso in paese/luogoEuropa
Condizioni ambientali
Umidità5 - 95%
Range di umidità di funzionamento5 - 95%
Intervallo temperatura di funzionamento0 - 40 °C
Intervallo di temperatura-20 - 70 °C
Dimensioni e peso
Peso680 g
Altre caratteristiche
Voltaggio di ingresso100 - 240 V
Dimensioni (LxPxA)220 x 30 x 198 mm