For MSP's to Buy, Manage, Sell & Report on Cloud Services

Find Out More

Cisco SG250-26-K9-EU switch di rete Gestito L2 Gigabit Ethernet (10/100/1000) Nero

  • Marchio: Cisco
  • Categoria:
  • SKU: SG250-26-K9-EU
  • EAN: 0882658766237
Cisco SG250-26-K9-EU, Gestito, L2, Gigabit Ethernet (10/100/1000)

Prezzi commerciali

Distributore Prodotto SKU Stock Aggiornato Prezzo
Ingram Micro

SG250-26 26-PORT

677FX10 Registrati gratuitamente visualizza lo stock

Prezzi al dettaglio

Esercente Prodotto Condizione Aggiornato Prezzo
Amazon New 303,52 €
Amazon New 336,67 €
Amazon New 247,95 €
Amazon New 316,16 €
Amazon New 272,85 €
Amazon New 304,90 €
Amazon New 320,99 €
Amazon New 245,40 €
Amazon New 305,00 €
Amazon New 269,20 €
Amazon New 249,71 €
Amazon New 245,40 €
Amazon New 271,90 €
Amazon New 299,00 €

Prodotti collegati

Descrizione

Cisco SG250-26-K9-EU. Tipo interruttore: Gestito, Livello del commutatore: L2. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24, Quantità porte USB 2.0: 1. Dimensioni tavola MAC: 8000 voci, Capacità di commutazione: 52 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE...

Specifiche

Caratteristiche di gestione
Tasto resetSì
Supporto multicastSì
Livello del commutatoreL2
Tipo interruttoreGestito
Registro evento di sistemaSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBlldp-MIB, lldpextdot1-MIB, lldpextdot3-MIB, lldpextmed-MIB, rfc2674-MIB, rfc2575-MIB, rfc2573-MIB, rfc2233-MIB, rfc2013-MIB, rfc2012-MIB, rfc2011-MIB, RFC-1212, RFC-1215, SNMPv2-CONF, SNMPv2-TC, p-bridge-MIB, q-bridge-MIB, rfc1389-MIB, rfc1493-MIB, rfc1611-MIB, rfc1612-MIB, rfc1850-MIB, rfc1907-MIB, rfc2571-MIB, rfc2572-MIB, rfc2574-MIB, rfc2576-MIB, rfc2613-MIB, rfc2665-MIB, rfc2668-MIB, rfc2737-MIB, rfc2925-MIB, rfc3621-MIB, rfc4668-MIB, rfc4670-MIB, trunk-MIB, tunnel-MIB, udp-MIB, draft-ietf-bridge-8021x-MIB, draft-ietf-bridge-rstpmib-04-MIB, draft-ietf-hubmib-etherif-mib-v3-00-MIB, draft-ietf-syslog-device-MIB, ianaaddrfamnumbers-MIB, ianaifty-MIB, ianaprot-MIB, inet-address-MIB, ip-forward-MIB, ip-MIB, RFC1155-SMI, RFC1213-MIB, SNMPv2-MIB, SNMPv2-SMI, SNMPv2-TM, RMON-MIB, rfc1724-MIB, dcb-raj-DCBX-MIB-1108-MIB, rfc1213-MIB, rfc1757-MIB, CISCOSB-lldp-MIB, CISCOSB-brgmulticast-MIB, CISCOSB-bridgemibobjects-MIB, CISCOSB-bonjour-MIB, CISCOSB-dhcpcl-MIB, CISCOSB-MIB, CISCOSB-wrandomtaildrop-MIB, CISCOSB-traceroute-MIB, CISCOSB-telnet-MIB, CISCOSB-stormctrl-MIB, CISCOSBssh-MIB, CISCOSB-socket-MIB, CISCOSB-sntp-MIB, CISCOSB-smon-MIB, CISCOSB-phy-MIB, CISCOSB-multisessionterminal-MIB, CISCOSB-mri-MIB, CISCOSB-jumboframes-MIB, CISCOSB-gvrp-MIB, CISCOSB-endofmib-MIB, CISCOSB-dot1x-MIB, CISCOSB-deviceparams-MIB, CISCOSB-cli-MIB, CISCOSB-cdb-MIB, CISCOSB-brgmacswitch-MIB, CISCOSB-3sw2swtables-MIB, CISCOSB-smartPorts-MIB, CISCOSB-tbi-MIB, CISCOSB-macbaseprio-MIB, CISCOSB-env_mib-MIB, CISCOSB-policy-MIB, CISCOSB-sensor-MIB, CISCOSB-aaa-MIB, CISCOSB-application-MIB, CISCOSB-bridgesecurity-MIB, CISCOSB-copy-MIB, CISCOSB-CpuCounters-MIB, CISCOSB-Custom1BonjourService-MIB, CISCOSB-dhcp-MIB, CISCOSB-dlf-MIB, CISCOSB-dnscl-MIB, CISCOSB-embweb-MIB, CISCOSB-fft-MIB, CISCOSB-file-MIB CISCOSB-greeneth-MIB, CISCOSB-greeneth-MIB, CISCOSB-interfaces-MIB, CISCOSB-interfaces_recovery-MIB, CISCOSB-ip-MIB, CISCOSB-iprouter-MIB, CISCOSB-ipv6-MIB, CISCOSB-mnginf-MIB, CISCOSB-lcli-MIB, CISCOSB-localization-MIB, CISCOSB-mcmngr-MIB, CISCOSB-mng-MIB, CISCOSB-physdescription-MIB, CISCOSB-PoE-MIB, CISCOSB-protectedport-MIB, CISCOSB-rmon-MIB, CISCOSB-rs232-MIB, CISCOSB-SecuritySuite-MIB, CISCOSB-snmp-MIB, CISCOSB-specialbpdu-MIB, CISCOSB-banner-MIB, CISCOSB-syslog-MIB, CISCOSB-TcpSession-MIB, CISCOSB-traps-MIB, CISCOSB-trunk-MIB, CISCOSB-tuning-MIB, CISCOSB-tunnel-MIB, CISCOSB-udp-MIB, CISCOSB-vlan-MIB, CISCOSB-ipstdacl-MIB, CISCOSB-eee-MIB, CISCOSB-ssl-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-qosclimib-MIB, CISCOSB-digitalkeymanage-MIB, CISCOSB-tbp-MIB, CISCOSMB-MIB, CISCOSB-secsd-MIB, CISCOSB-draft-ietf-entmib-sensor-MIB, CISCOSB-draft-ietf-syslog-device-MIB, CISCOSB-rfc2925-MIB, CISCO-SMI-MIB, CISCOSB-DebugCapabilities-MIB, CISCOSB-CDP-MIB, CISCOSB-vlanVoice-MIB, CISCOSB-EVENTS-MIB, CISCOSB-sysmng-MIB, CISCOSB-sct-MIB, CISCO-TC-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB
Gestione web-basedSì
Collegamento in rete
Funzione IGMP snoopingSì
Rilevamento della lunghezza del cavoSì
Rilevamento di collegamento attivoSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
Numero di VLA256
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Supporto controllo flussoSì
Supporto 10GNo
Limitazione della velocitàSì
Raggruppamento linkSì
Mirroring della portaSì
Controllo Broadcast stormSì
Apertura albero di protocolloSì
Caratteristiche della LAN virtualeTagged VLAN, Port-based VLAN
Funzioni Virtual LAN
Numero di VLA256
VLAN supportSì
Caratteristiche della LAN virtualeTagged VLAN, Port-based VLAN
Trasmissione dati
Numero di VLA256
Numero di gruppi multicast filtrati4000
Dimensioni tavola MAC8000 voci
Frame Jumbo9000
Capacità di commutazione52 Gbit/s
Numero di code4
Supporto Jumbo FramesSì
Buffer di memoria di pacchetto12 MB
tasso di inoltro38,69 Mpps
Prestazione
Buffer di memoria di pacchetto12 MB
Frequenza del processore800 MHz
Requisiti di sistema minimi- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Sistema operativo compatibileMicrosoft Windows, Linux, Mac OS X
RAM installata512 MB
Memoria flash256 MB
Tempo medio tra guasti (MTBF)343592 h
Processore integratoSì
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Quantità porte USB 2.01
Sicurezza
AutenticazioneAutenticazione basata su Port
Supporto SSH/SSLSì
Funzione IGMP snoopingSì
Filtri MAC addressSì
Algoritmi di sicurezza supportati802.1x RADIUS, HTTPS, SSH, SSL/TLS
Caratteristiche DHCPDHCP server, DHCP client
Funzioni Multicast
Numero di gruppi multicast filtrati4000
Supporto multicastSì
Protocolli
Protocolli di gestioneHTTP/HTTPS, SNMP v1/2c/3, MIB, RMON, IPv4/IPv6, SNTP
Protocollo di commutazioneSTP, RSTP, MSTP, LACP, IGMP 1/2/3
Design
Tasto resetSì
Interrutore On/OffSì
Colore del prodottoNero
Indicatori LEDAttività, Collegamento, PoE, Velocità, Sistema
CertificazioneUL (UL 60950), CSA (CSA 22.2), CE, FCC 15 (CFR 47)
Requisiti di sistema
Requisiti di sistema minimi- Web browser: Mozilla Firefox version 36 or later; Microsoft Internet Explorer version 9 or later, Chrome version 40 or later, Safari version 5 or later - Category 5 Ethernet network cable - TCP/IP, network adapter, and network operating system (such as Microsoft Windows, Linux, or Mac OS X) installed
Sistema operativo compatibileMicrosoft Windows, Linux, Mac OS X
Gestione energetica
Tensione di ingresso AC110 - 220 V
Frequenza di ingresso AC50 - 60 Hz
Consumi18,1 W
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Condizioni ambientali
Intervallo temperatura di funzionamento0 - 50 °C
Intervallo di temperatura-20 - 70 °C
Range di umidità di funzionamento10 - 90%
Umidità10 - 90%
Dissipazione del calore64,49 BTU/h
Dimensioni e peso
Larghezza440 mm
Profondità202 mm
Altezza44 mm
Peso2,72 kg
Dati su imballaggio
Kit di montaggio per rackSì
Guida rapidaSì
Cavi inclusiAC
Contenuto dell'imballo
Kit di montaggio per rackSì
Guida rapidaSì
Cavi inclusiAC