For Indirect CSPs, List your Cloud Products on our Marketplace

Find Out More

Allied Telesis AT-8100S/24 Gestito L3 Gigabit Ethernet (10/100/1000) Verde, Grigio

Allied Telesis AT-8100S/24, Gestito, L3, Gigabit Ethernet (10/100/1000), Full duplex, Montaggio rack

Prezzi commerciali

Distributore Prodotto SKU Stock Aggiornato Prezzo
Ingram Micro

24 PORT MANAGED STACKABLE

4253794 Registrati gratuitamente visualizza lo stock

Prezzi al dettaglio

Esercente Prodotto Condizione Aggiornato Prezzo
Amazon New 98,79 €

Descrizione

Allied Telesis AT-8100S/24. Tipo interruttore: Gestito, Livello del commutatore: L3. Tipo di porte RJ-45: Gigabit Ethernet (10/100/1000), Quantità di porte RJ-45: 24. Full duplex. Dimensioni tavola MAC: 16000 voci, Capacità di commutazione: 18,8 Gbit/s. Standard di rete: IEEE 802.1D, IEEE 802.1Q, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3af, IEEE 802.3at, IEEE.... Montaggio rack

Specifiche

Caratteristiche di gestione
Supporto multicastSì
Livello del commutatoreL3
Tipo interruttoreGestito
Registro evento di sistemaSì
Supporto qualità del servizio (QoS)Sì
Supporto MIBRFC 1213 MIB-II, RFC 1215 TRAP MIB, RFC 1493 Bridge MIB, RFC 2863, RFC 1643, RFC 2618 RMON, RFC 2674 IEEE 802.1Q, RFC 2096 IP
Collegamento in rete
Funzione IGMP snoopingSì
Standard di reteIEEE 802.1D, IEEE 802.1Q, IEEE 802.2, IEEE 802.3, IEEE 802.3ac, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.3z
Full duplexSì
Numero di VLA4096
Blocco Head-of-line (HOL)Sì
VLAN supportSì
Supporto controllo flussoSì
Raggruppamento linkSì
Mirroring della portaSì
Routing IPSì
Tabella indirizzo IP2096
Controllo Broadcast stormSì
Auto MDI/MDI-XSì
Apertura albero di protocolloSì
Funzioni Virtual LAN
Numero di VLA4096
VLAN supportSì
Trasmissione dati
Numero di VLA4096
Numero di gruppi multicast filtrati255
Dimensioni tavola MAC16000 voci
Capacità di commutazione18,8 Gbit/s
Throughput27,9 Mpps
Supporto Jumbo FramesSì
Prestazione
ImpilabileSì
Frequenza del processore266 MHz
RAM installata128 MB
Memoria flash16 MB
Tempo medio tra guasti (MTBF)430000 h
Connettività
Quantità di porte RJ-4524
Tipo di porte RJ-45Gigabit Ethernet (10/100/1000)
Quantità di porte Combo SFP2
Porte Fibre Channel2
Porte impilate HDMI2
Sicurezza
Supporto SSH/SSLSì
Porta di sicurezza staticaSì
Lista di controllo accesso (ACL)Sì
Funzione IGMP snoopingSì
Filtri MAC addressSì
Caratteristiche DHCPDHCP client
Funzioni Multicast
Numero di gruppi multicast filtrati255
Supporto multicastSì
Design
Montaggio rackSì
ImpilabileSì
Colore del prodottoVerde, Grigio
Indicatori LEDSì
SicurezzaUL 60950-1 (cUlus), EN60950-1 (TUV), EN60825
Compatibilità elettromagneticaEMI: FCC class A, CISPR class A, EN55022 class A, C-TICK, VCCI Class A, CE, EN601000-3-2, EN601000-3-3
Gestione energetica
Tensione di ingresso AC100 - 240 V
Frequenza di ingresso AC47/63 Hz
Consumi19,5 W
Numero di alimentatori2
Power over Ethernet (PoE)
Supporto Power over Ethernet (PoE)No
Dimensioni e peso
Larghezza440 mm
Profondità441 mm
Altezza291 mm
Peso3600f